Get in touch
Back
Resolved

CSS issue

Started 12 Oct at 05:00pm BST.

Javascript SDK
Created

Some of our customers reported seeing errors with the rendering of some pages. This was due to an update to support more encoding types, which caused an issue with some minified CSS.
We have now solved this issue.

Posted 12 Oct at 05:00pm BST.